Zufallsbilder
225 091 (Ozeanbl./Beige) + 225 xxx + 234 242 Friedrichshafen Stadt
Hallo Gast!
Benutzername:Passwort:
Beim nächsten Besuch automatisch anmelden?
→ Registrierung  → Passwort vergessen
→ Erweiterte Suche
Home → [02] Europa → ÖPNV in Europa → Schweiz → Waadt → Lausanne (tl) → tl - Autobus → Mercedes → Mercedes Citaro C2 O530K (321 - 328, 331 und 332) → Nr. 331 'Youth Olympic Games' in Lausanne, Bel-Air
Nr. 331 'Youth Olympic Games' in Lausanne, Bel-Air


Bewerten:
1
2
3
4
5
6
7
8
9
10
  10 

Vorheriges Bild:



Nr. 323 in Lausanne, Montbenon  
Nr. 331 'Youth Olympic Games' in Lausanne, Bel-Air
Beschreibung: In Lausanne, dem Hauptsitz des IOC, finden im Jahre 2020 die Youth Olympic Games statt. Hierzu wurde ein neuen Citaro Hybrid mit entsprechender Werbung versehen
Bildtyp/-art:
Schlüsselwörter: tl transports publics de la région lausannoise Mercedes Citaro C2 O530K Hybrid Lausanne Bel-Air Vollwerbung
Datum: 04.08.2019 16:21
Hits: 484
Downloads: 1
Bewertung: 0.00 (0 Stimme(n))
Dateigröße: 498.5 KB
Hinzugefügt von: Suelf
Hersteller: Canon
Modell: Canon IXUS 130
Belichtungszeit: 1/160 sec(s)
Blende: F/8
ISO-Zahl: 80
Aufnahmedatum: 30.07.2019 11:46:18
Brennweite: 5mm
Kommentare
Darth Sauron
Administrator

Registriert seit: 15.03.2012
Kommentare: 8536
Ich hab's!
Es sind die Anführungszeichen! "Sowas" im Bildtitel mag die Software nicht, dann wird die Infobox falsch und das Bild an der falschen Stelle dargestellt!
04.08.2019 18:10 OfflineDarth SauronTheArkerportian at yahoo.comhttp://www.mm-trains.de
Suelf
Administrator

Registriert seit: 27.08.2006
Kommentare: 479
Und was könnte man als Alternative verwenden?

<</>> vielleicht?
04.08.2019 18:14 OfflineSuelfsilvio.jenny at bluewin.ch
Darth Sauron
Administrator

Registriert seit: 15.03.2012
Kommentare: 8536
Vllt. '
Hilft nur probieren, fürchte ich

EDIT: Mit ' ' wird das Bild zwar richtig angezeigt, aber die Hoverbox klappt dafür gar nicht mehr -.-
04.08.2019 18:15 OfflineDarth SauronTheArkerportian at yahoo.comhttp://www.mm-trains.de
Suelf
Administrator

Registriert seit: 27.08.2006
Kommentare: 479
Das Problem scheint nur auf der Startseite zu existieren...

Auf den übrigen Seiten werden die Bilder korrekt dargestellt
05.08.2019 13:25 OfflineSuelfsilvio.jenny at bluewin.ch
Darth Sauron
Administrator

Registriert seit: 15.03.2012
Kommentare: 8536
Nicht ganz
als Zufallsbild klappt's auch nicht.
05.08.2019 20:03 OfflineDarth SauronTheArkerportian at yahoo.comhttp://www.mm-trains.de